TW-EV900 VDSL2-Modeemissa vikaa. Vaihdoin nettini 24 megasesta 100 megaseen ja sain uuden modeemin. Jatkuu tuolla alempana kun tähän ei mahtunut.
-1
Kytkin modeemin ohjeiden mukaan mutta tilaksi tulee: Vajaa tai puuttuva liitettävyys
Tarkistin kaikki johdot moneen kertaan ja kaikki olivat oikein kiinni.
Laitoin nyt tämän vanhan Telewellin TW-EA501 ADSL-Modeemin takaisin ja nyt taas toimii. Mikä neuvoksi?

5 vastausta

Järjestä:aikapisteet
ootko tarkistanut et uuden modeemin sisäiset asetukset on kohallaa?
ootko tarkistanut et se on vaihtunut vdsl2 yhteyteen kunnolla vielä?
onkoa tietoa mimmosella viiveellä operaattori vaihtaa nopeampaan?
+1

Kommentoi tätä vastausta

ootko tarkistanut et uuden modeemin sisäiset asetukset on kohallaa? vähän neuvoa tähän kiitos. ootko tarkistanut et se on vaihtunut vdsl2 yhteyteen kunnolla vielä? Mites tämä suoritetaan? onkoa tietoa mimmosella viiveellä operaattori vaihtaa nopeampaan? ei ole.. Noloa kun on näin hanska tälläisissä asioissa.
+1

Kommentoi tätä vastausta

oletusyhdyskäytävä varmaan muuttunut. Katso tietokoneen verkkoasetukset onko kiinteä ip-osoite vai dhcp. jos ip-osoite on määritelty kokeile vaihtaa dhcp tilaan, jos ei toimi määritä modeemille sopiva ip-osoite.
+1

Kommentoi tätä vastausta

Suurin osa operaattoreiden kytkentäporteistä pitää määritellä käyttämään joko VDSL- tai ADSL-tekniikka. Joten jos ADSL toimii, mitä luultavimmin kytkentäportti on vielä ADSL-tilassa tai vaihtoehtoisesti se on vielä ADSL-kortilla keskuksen puolella ja tarvitsee siirron VDSL-kortille. Kannattaa soitella operaattorille ja kysellä asiasta.
0

Kommentoi tätä vastausta

Saisiko hieman ohjeita näihin olen hieman käsi näissä asioissa.
-1

Kommentoi tätä vastausta