Uusi kone ei käynnisty edes BIOSiin asti, sammuu ja käynnistyy uudelleen.
0
Kasasin siis uuden koneen, joka ei boottaa edes BIOSiin asti.
Virtanäppia painettaessa emolevyn valot, prosessorin tuuletin ja kovalevyt
käynnistyvät, mutta esim. kopan tuulettimet ja näppäimistöt eivät. Näytölle
ei ilmesty mitään ja n. 10 sekunnin kuluttua koneen käynnistämisen jälkeen
se sammuu n. 3 sekunniksi ja yrittää turhaan käynnistyä uudelleen, jatkaen
yllämainittua käytöstä. Eli ei pääse edes BIOSiin, saatikka Windowsiin asti.

Olen kokeillut käynnistää konetta yhdellä, kahdella, kolmella ja neljällä
muistikammalla, ilman näytönohjainta, ilman kovalevyjä, irroittanut
emolevyn nappipariston, tarkastanut virtajohdot yms. mutta joka kerta
samoilla tuloksilla. Pystyykö BIOSia pakottamaan jollain ilveellä? Vai onko
emolevy / prosessori tehdasrikkinäinen romu?

On näitä koneita ennenkin kasailtu, mutta nyt ei ole mitään käryä siitä,
mistä oikein kiikastaisi. Ideoita otetaan vastaan !

Kokoonpanoon kuuluu:
- Intel Skylake i7-6700k, 4 GHz
- Gigabyte GA-7170XP-SLI
- Gigabyte GTX 770, 2 Gb
- Kingston 16 Gb FuryX DDR4, 2666 MHz (4 x 4 Gb)
- Silverstone Strider Essential Gold, 700 W
- Samsung EVO SSD, 128 Gb (Windows 7 Pro, 64-bit asennettuna)

5 vastausta

Järjestä:aikapisteet
Kysytään nyt ensin, onko emolevyn alle laitettu korokepalat, jotka pitävät emon irti kotelon metallirungosta?
+3

Kommentoi tätä vastausta

Onhan 4/8-pin prosessorin virtapiuha varmasti paikoillaan ja pohjassa asti?
+2

Kommentoi tätä vastausta

Totta kai.

Ongelmaa tähdittää se, ettei kuulu minkäänlaisia POSTin piippauksia, eikä näytölle ilmesty mitään.
0

Kommentoi tätä vastausta

Nyt sain POSTin piippaamaan, viisi (5) pitkää piippausta, jotka viittaavat prosessorin vikoihin.
0

Kommentoi tätä vastausta

Laita kysymys tuonne http://keskustelu.afterdawn.com/forums/pc-rauta-keskustelu/ kysy ja vastaa palstalla ei kukaan jaksa perehtyä asiaan sen tqarkemmin.
0

Kommentoi tätä vastausta