Yksi vastaus

Ne ovat taaksepäin yhteensopivia perustoiminnoissa. Uusissa versioissa tulee uusia toimintaominaisuuksia, jotka eivät aina toimi vanhemmissa malleissa.
+3

Kommentit (2)

Jep. Eli puhelimen ollessa 4 versio sen pitäisi tukea3 versioista adapteria ääneen siirtämiseen. - waspi
Jep. Eli puhelimen ollessa 4 versio sen pitäisi tukea3 versioista adapteria ääneen siirtämiseen. - waspi