Toimiiko GAP for GIMP v2.6 GIMPin v2.8 versiossa?
0
Olen ladanut gap for gimp animaatio laajennoksen. Vaikka animaatio paketti on gimp 2.6 versio sen voi saada toimimaan gimp 2.8 versiossa.


Mutta gimp 2.8 versioita on useita ja vvasta näin että siitä on tullut uusi versio.

Onko tämä uusin vakaa versio yhteensopiva gap paketin kanssa? Mikä versio gimpistä on ladattava.

Yksi vastaus

Tuli kirjoitusvirheitä. Tabletilla kirjoitin reagoi kosletukseen epätarkasti
0

Kommentoi tätä vastausta